ул. Ивана Ярыгина, д. 34

Обратная связь
8 (3902) 305 385 info@kiasoft.ru
Направления

IPmatika TR21G

- это продвинутая модель для оснащения рабочих мест. В дополнение к функциям младшей модели линейки устройство оснащено цветным дисплеем, гигабитным интерфейсом Ethernet и USB-портом для подключения USB-носителей (запись разговоров, загрузка заставки и обоев), USB-гарнитур, а также внешнего модуля Bluetooth + Wi-Fi WB1.

Сделано в Российской Федерации!

Функции IPmatika TR21G

  • 6 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Повторный набор, автоответ, прямой IP-вызов
  • 7-сторонняя аудио-конференция
  • Групповое прослушивание, SMS, экстренный вызов
  • Выбор/загрузка мелодии звонка
  • Правила набора
  • Настройка времени: автоматически или вручную
  • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
  • Action URL/URI
  • USB-порт для:
    • записи разговоров на USB-накопитель
    • подключения гарнитуры
    • подключения Bluetooth и Wi-Fi-адаптера (WB1)

Кодеки и настройки голоса

  • Звук формата HD
  • Широкополосные кодеки: G.722, Opus
  • Узкополосные кодеки: iLBC, G.711(A/μ), G.723, G.729A/B, G.726
  • DTMF: In-band, Out-of-band (RFC2833), SIP INFO
  • Полнодуплексная громкая связь с поддержкой AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Комплектация IPmatika TR21G

  1. IP-телефон IPMATIKA TR21G – 1 шт.
  2. Проводная телефонная трубка – 1 шт.
  3. Сетевой кабель Ethernet – 1 шт.
  4. Подставка – 1 шт.
  5. Краткое руководство – 1 шт.
  6. Гарантийный талон – 1 шт.

Характеристики

Значения

Количество SIP-аккаунтов

6

Экран

Цветной ЖК-дисплей 2,8" и разрешением 320x240

Подсветка экрана

Да

Поддержка PoE

Да

Подключение модуля расширения

Нет

Поддержка адаптера беспроводных гарнитур (EHS36)

Нет

Программируемые кнопки

4(12)

Отображение статуса абонента (BLF)

Да

Звук HD

Да

Аудиокодеки

G.711A/U, G.729A/B, G.723, G.726, iLBC, G.722, Opus

Аудиоконференция

Да, 7-сторонняя конференция

Локализация

Да

Локальная записная книга

Да, до 10000 записей

Удаленная записная книга XML

Да

Книга LDAP

Да

SIP SMS

Да

Громкая связь

Да

Autoprovision

Да

Ethernet-порты

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

Разъем для подключения гарнитуры

RJ9, USB

Блок питания в комплекте

Нет

Возможность крепления на стену

Да

Шумоподавление

 

Bluetooth

Да, с помощью WB1

Wi-Fi

Да, с помощью WB1

Управление

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

Вес устройства

590г

Похожие товары

IPmatika TR31S

IPmatika TR11P